Resolved
The issue has now been resolved.
Identified
We are continuing to work on resolving the issue - we hope to have this resolved soon.
Identified
We have identified the issue and expect to have a mitigation deployed soon.
Investigating
We are investigating an issue that may cause some users to see failed or interrupted chat responses. Our team has identified the affected service path and is working on a fix. We will provide an update as soon as we have more information.